
<!DOCTYPE html>
<html lang="ca-es" dir="ltr">

  <head>
    	<base href="http://www.bisbaturgell.org/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016/8587" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Delegació MCS" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Xª Trobada de grups de pregària de “Taizé” de Catalunya a La Seu d’Urgell</title>
	<link href="/templates/ja_mitius/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php/ca/component/fpss/module/184?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="Frontpage Slideshow Peu RSS Feed" />
	<link href="/index.php/ca/component/fpss/module/184?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Frontpage Slideshow Peu Atom Feed" />
	<link href="http://www.bisbaturgell.org/index.php/ca/component/search/?Itemid=101191&amp;id=8587&amp;format=opensearch" rel="search" title="Cercar Bisbat d'Urgell" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-a7b49.css?t=946" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-2b3cc.css?t=116" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_mitius/html/mod_fpss/TT/css/template.css.php?width=200&amp;height=260&amp;sidebarWidth=90&amp;timer=0&amp;thumbnailViewportWidth=56&amp;thumbnailViewportHeight=56&amp;mid=184&amp;v=3.8.0" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-52f0b.css?t=49" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/src/js/jquery.swipebox.min.js?v=1.2.9" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/templates/ja_mitius/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/templates/ja_mitius/js/jquery.masonry.min.js" type="text/javascript"></script>
	<script src="/templates/ja_mitius/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
	<script src="/modules/mod_fpss/includes/js/jquery.fpss.js?v=3.8.0" type="text/javascript"></script>
	<script src="/media/srizon/js/srizon.custom.min.js" type="text/javascript"></script>
	<script src="/media/srizon/js/mag-popup.js" type="text/javascript"></script>
	<script src="/modules/mod_vina_nivo_image_slider/assets/js/jquery.nivo.slider.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/modules/mod_jalogin/assets/script.js" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js" type="text/javascript"></script>
	<script src="/media/system/js/validate.js" type="text/javascript"></script>
	<script type="text/javascript">

					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				
		jQuery.noConflict();
		jQuery(function($) {
			$("a.swipebox").swipebox({hideBarsDelay: 0});
		});
	/* Frontpage Slideshow v3.8.0 */
		$FPSS(document).ready(function(){
			$FPSS('#fpssContainer184').fpss( {
				autoStart: 1,
				transitionTime: 1000,
				interval: 6000,
				timer: 0,
				effect: 'crossfade',
				event: 'mouseover',
				textEffect: 0,
				lavalamp: 1,
				playLabel: 'Play',
				pauseLabel: 'Pause'
			});
		});
		jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},2940000);
	</script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"JLIB_FORM_FIELD_INVALID":"Camp no v\u00e0lid:&#160"});
		})();
	</script>
	<link rel="alternate" href="http://www.bisbaturgell.org/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016/8587-x-trobada-de-grups-de-pregaria-de-taize-de-catalunya-a-la-seu-d-urgell" hreflang="ca" />
	<link rel="alternate" href="http://www.bisbaturgell.org/index.php/es/comunicacion/noticies/noticias-2016/8587-x-trobada-de-grups-de-pregaria-de-taize-de-catalunya-a-la-seu-d-urgell" hreflang="es" />

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->

<!-- SYSTEM CSS -->
<link href="/templates/system/css/system.css" rel="stylesheet" />
<!-- //SYSTEM CSS -->


<!-- CUSTOM CSS -->
<link href="/templates/ja_mitius/css/custom.css" rel="stylesheet" />
<!-- //CUSTOM CSS -->

<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->  
  <script type="text/javascript" src="/media/jusertube/modernizr.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq1.8.min.js"></script>
<script type="text/javascript" src="/media/jusertube/mag-popup.js"></script>
<link rel="stylesheet" href="/media/jusertube/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/elastislide.js"></script>
<link rel="stylesheet" href="/media/jusertube/elastislide.css" type="text/css" />
<link rel="stylesheet" href="/media/jusertube/juserstyles.css" type="text/css" />
</head>

  <body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1279814-23', 'auto');
  ga('send', 'pageview');

</script>

    
<section class="wrap ja-topheader">
	<div class="container">
    <div class="row">
	
      <div class="span8 clearfix">
        <div class="top-menu">
			
<!-- Support of language domain from yireo  -->


<div class="mod-languages ">

    


<ul class="lang-inline">
    
        <!-- >>> [PAID] >>> -->
                    <li class="lang-active" dir="ltr">
                                    <a href="/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016/8587-x-trobada-de-grups-de-pregaria-de-taize-de-catalunya-a-la-seu-d-urgell">
                                                    <img src="/media/mod_falang/images/ca_es.gif" alt="Català" title="Català" />                                                                    </a>
                            </li>
                <!-- <<< [PAID] <<< -->
        
    
        <!-- >>> [PAID] >>> -->
                    <li class="" dir="ltr">
                                    <a href="/index.php/es/comunicacion/noticies/noticias-2016/8587-x-trobada-de-grups-de-pregaria-de-taize-de-catalunya-a-la-seu-d-urgell">
                                                    <img src="/media/mod_falang/images/es_es.gif" alt="Castellano" title="Castellano" />                                                                    </a>
                            </li>
                <!-- <<< [PAID] <<< -->
        
    </ul>

</div>

		</div>
		
		      </div>
	  
	  <div class="span4">
        <div class="top-login">
			<ul>
	<li class="first">
		<a class="login-switch" href="/index.php/ca/component/user/?view=login" onclick="showBox('ja-user-login','mod_login_username',this, window.event || event);return false;" title="Usuaris"><span>Usuaris</span></a>

	<!--LOFIN FORM content-->
	<div id="ja-user-login" style="width:240px;">
		  <form action="/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016" method="post" name="form-login" id="login-form" >
			<div class="pretext">
							</div>
			<fieldset class="userdata">
				<p id="form-login-username">
					<label for="modlgn-username">Nom d'usuari</label>
					<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
				</p>
				<p id="form-login-password">
					<label for="modlgn-passwd">Contrasenya</label>
					<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
				</p>
								<p id="form-login-remember">
					<label for="modlgn-remember">Recorda'm</label>
					<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
				</p>
								<input type="submit" name="Submit" class="button" value="Accedir" />
				<input type="hidden" name="option" value="com_users" />
				<input type="hidden" name="task" value="user.login" />
				<input type="hidden" name="return" value="aHR0cDovL3d3dy5iaXNiYXR1cmdlbGwub3JnL2luZGV4LnBocC9jYS9taXRqYW5zLWRlLWNvbXVuaWNhY2lvL25vdGljaWVzL25vdGljaWVzLTIwMTYvODU4Nw==" />
				<input type="hidden" name="a402de3164db305e6354cb02528c81ee" value="1" />			</fieldset>
			<ul>
				<li>
					<a href="/index.php/ca/component/users/?view=reset">
					Heu oblidat la contrasenya?</a>
				</li>
				<li>
					<a href="/index.php/ca/component/users/?view=remind">
					Heu oblidat el nom d'usuari?</a>
				</li>
							</ul>
	        	    </form>
    </div>

	</li>
		<li>
		 		<!--LOFIN FORM content-->
		<div id="ja-user-register"   style="width:240px;">
			
			<form id="member-registration" action="/index.php/ca/component/users/?task=registration.register" method="post" class="form-validate">
				<fieldset>
									<dl>
							<dt>
									<label  class="hasTip required" for="jform_name" id="jform_name-lbl" title="Name::Enter your full name">Name:</label><em>*</em></dt>
							<dd><input type="text" size="30" class="required" value="" id="jform_name" name="jform[name]"/></dd>

							<dt>
								<label title="Username::Enter your user name" class="hasTip required" for="jform_username" id="jform_username-lbl">Nom d'usuari:</label><em>*</em></dt>
							<dd><input type="text" size="30" class="validate-username required" value="" id="jform_username" name="jform[username]"/>
							</dd>
							<dt>
								<label title="Password::Enter your password" class="hasTip required" for="jform_password1" id="jform_password1-lbl">Contrasenya:</label><em>*</em></dt>
						<dd>
							<input type="password" size="30" class="validate-password required" value="" id="jform_password1" name="jform[password1]" />
						</dd>
						<dt>
							<label title="Password::Enter your confirm password" class="hasTip required" for="jform_password2" id="jform_password2-lbl">Confirm Password:</label><em>*</em></dt>
						<dd>
							<input type="password" size="30" class="validate-password required" value="" id="jform_password2" name="jform[password2]" />
						</dd>
						<dt>
							<label title="Email::Enter your email" class="hasTip required" for="jform_email1" id="jform_email1-lbl">Email:</label><em>*</em></dt>
						<dd>
							<input type="text" size="30" class="validate-email required" value="" id="jform_email1" name="jform[email1]" />
						</dd>
						<dt>
							<label title="Email::Enter your confirm email" class="hasTip required" for="jform_email2" id="jform_email2-lbl">Confirm email Address:</label><em>*</em></dt>
						<dd>
							<input type="text" size="30" class="validate-email required" value="" id="jform_email2" name="jform[email2]" />
						</dd>
					    					</dl>
				</fieldset>
				<p>Fields marked with an asterisk (*) are required.</p>
				<button type="submit" class="validate">Create an account</button>
				<div>
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="registration.register" />
					<input type="hidden" name="a402de3164db305e6354cb02528c81ee" value="1" />				</div>
			</form>
				<!-- Old code -->
		</div>
	</li>
			<!--LOFIN FORM content-->
</ul>
		</div>
      </div>
	  
    </div>
  </div>
</section> 
 
    
<!-- HEADER -->
<header id="ja-header" class="ja-header wrap">
  <div class="container">
       <style type="text/css" scoped>
#vina-nivo-islider177 {
	max-width: 1050px;
	height: auto;
	padding: 0px 0px 0px 0px;
	margin: 0px auto 0px auto;
		}
#vina-nivo-islider177 .nivo-controlNav.nivo-thumbs-enabled img {
	width: 120px;
	height: 60px;
}
#vina-copyright177 {
	font-size: 12px;
	height: 1px;
	overflow: hidden;
	clear: both;
}
</style>
<div id="vina-nivo-islider177" class="vina-nivo-islider slider-wrapper theme-dark">
	<div class="nivoSlider">
									<img src="http://www.bisbaturgell.org/images/headers/header-bisbat.jpg" data-thumb="http://www.bisbaturgell.org/images/headers/header-bisbat.jpg"  alt="nivo" />
											<img src="http://www.bisbaturgell.org/images/headers/header-bisbat2.jpg" data-thumb="http://www.bisbaturgell.org/images/headers/header-bisbat2.jpg"  alt="nivo" />
											<img src="http://www.bisbaturgell.org/images/headers/header-bisbat3.jpg" data-thumb="http://www.bisbaturgell.org/images/headers/header-bisbat3.jpg"  alt="nivo" />
					</div>
										</div>
<script type="text/javascript">
jQuery(document).ready(function ($) {
	$(window).load(function() {
		$('#vina-nivo-islider177 div.nivoSlider').nivoSlider({
			effect: 			'fade',
			slices: 			15,
			boxCols: 			8,
			boxRows: 			4,
			animSpeed: 			500,
			pauseTime: 			5000,
			startSlide: 		0,
			directionNav: 		false,
			controlNav: 		false,
			controlNavThumbs: 	false,
			pauseOnHover: 		true,
			manualAdvance: 		false,
		});
	});
});
</script><div id="vina-copyright177">© Free <a href="http://vinagecko.com/joomla-modules" title="Free Joomla! 3 Modules">Joomla! 3 Modules</a>- by <a href="http://vinagecko.com/" title="Beautiful Joomla! 3 Templates and Powerful Joomla! 3 Modules, Plugins.">VinaGecko.com</a></div>
	<div class="row">

		<!-- LOGO -->
		<div class="span8">
		  <div class="logo logo-image">
			<h1>
			  <a href="/" title="Bisbat d'Urgell">
				<span>Bisbat d'Urgell</span>
			  </a>
			  <small class="site-slogan hidden-phone">Bisbat d'Urgell</small>
			</h1>
		  </div>
		</div>
		<!-- //LOGO -->

		<div class="span4">     
		 
		</div>
	</div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="ja-mainnav" class="wrap ja-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
	  
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
    		<span class="icon-bar"></span>
    		<span class="icon-bar"></span>
    		<span class="icon-bar"></span>
  	  </button>
	  <div class="left-mainnav">&nbsp;</div>
  	  <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu animate zoom"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="100249" data-level="1">
<a class=" dropdown-toggle" href="/index.php/ca/"   data-target="#" data-toggle="dropdown">Bisbat d'Urgell <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="55" data-level="2">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/sintesi-historica"   data-target="#">Síntesi històrica </a>
</li>
<li  data-id="56" data-level="2">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/episcopologi"   data-target="#">Episcopologi </a>
</li>
<li  data-id="57" data-level="2">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/cens"   data-target="#">Cens </a>
</li>
<li class="dropdown-submenu mega" data-id="58" data-level="2">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori"   data-target="#">Territori </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="101215" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori/rectors-i-poblacions"   data-target="#">Rectors i poblacions </a>
</li>
<li  data-id="100299" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori/alt-urgell"   data-target="#">Alt Urgell </a>
</li>
<li  data-id="100301" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori/noguera"   data-target="#">Noguera </a>
</li>
<li  data-id="100302" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori/nuria-cerdanya"   data-target="#">Núria-Cerdanya </a>
</li>
<li  data-id="100303" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori/pallars-jussa"   data-target="#">Pallars Jussà </a>
</li>
<li  data-id="100304" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori/pallars-sobira"   data-target="#">Pallars Sobirà </a>
</li>
<li  data-id="100305" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori/urgell-mitja"   data-target="#">Urgell Mitjà </a>
</li>
<li  data-id="100306" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori/val-daran"   data-target="#">Val d'Aran </a>
</li>
<li  data-id="100307" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/territori/valls-dandorra"   data-target="#">Valls d'Andorra </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="59" data-level="2">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/els-martirs-durgell"   data-target="#">Sants i beats </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="100341" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/els-martirs-durgell/1999"   data-target="#">1999 </a>
</li>
<li  data-id="100343" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/els-martirs-durgell/2004"   data-target="#">2004 </a>
</li>
<li class="dropdown-submenu mega" data-id="100336" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/els-martirs-durgell/2005"   data-target="#">2005 </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="100338" data-level="4">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/els-martirs-durgell/2005/set-sacerdots-durgell-martirs-de-crist"   data-target="#">Set sacerdots d'Urgell, màrtirs de Crist </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="100342" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/els-martirs-durgell/2011"   data-target="#">2011 </a>
</li>
<li class="dropdown-submenu mega" data-id="100337" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/els-martirs-durgell/2013"   data-target="#">2013 </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="100339" data-level="4">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/els-martirs-durgell/2013/qells-han-vencut-per-la-sang-de-lanyell-i-pel-testimoniatge-del-seu-martiriq"   data-target="#">&quot;Ells han vençut per la sang de l'Anyell i pel testimoniatge del seu martiri&quot; </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="60" data-level="2">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/esglesies-i-santuaris-principals"   data-target="#">Esglésies i Santuaris principals </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="100293" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/esglesies-i-santuaris-principals/catedral-santa-maria-durgell"   data-target="#">Catedral Santa Maria d'Urgell </a>
</li>
<li  data-id="100294" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/esglesies-i-santuaris-principals/santuari-de-nuria"   data-target="#">Núria </a>
</li>
<li  data-id="100295" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/esglesies-i-santuaris-principals/meritxell"   data-target="#">Meritxell </a>
</li>
<li  data-id="100296" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/esglesies-i-santuaris-principals/sant-crist-de-balaguer"   data-target="#">Sant Crist de Balaguer </a>
</li>
<li  data-id="100297" data-level="3">
<a class="" href="/index.php/ca/bisbat-durgell-sp-770872453/esglesies-i-santuaris-principals/sant-climent-de-tauell"   data-target="#">Sant Climent de Taüll </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="48" data-level="1">
<a class=" dropdown-toggle" href="/index.php/ca/el-bisbe-durgell"   data-target="#" data-toggle="dropdown">L'Arquebisbe <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="100273" data-level="2">
<a class="" href="/index.php/ca/el-bisbe-durgell/el-bisbe-durgell"   data-target="#">L'Arquebisbe d'Urgell </a>
</li>
<li class="dropdown-submenu mega" data-id="162" data-level="2">
<a class="" href="/index.php/ca/el-bisbe-durgell/la-veu-del-bisbe"   data-target="#">La veu del Bisbe </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="163" data-level="3">
<a class="" href="/index.php/ca/el-bisbe-durgell/la-veu-del-bisbe/powerpoint"   data-target="#"><img src="/images/stories/powerpoint_logo.gif" alt="PowerPoint" /><span class="image-title">PowerPoint</span>  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="49" data-level="1">
<a class=" dropdown-toggle" href="/index.php/ca/principat-dandorra"   data-target="#" data-toggle="dropdown">Principat d'Andorra <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="64" data-level="2">
<a class="" href="/index.php/ca/principat-dandorra/activitats-del-coprincep-episcopal"   data-target="#">Activitats del Copríncep Episcopal </a>
</li>
<li class="dropdown-submenu mega" data-id="65" data-level="2">
<a class="" href="#"   data-target="#">Les seves institucions</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="66" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/les-seves-institucions/coprinceps"   data-target="#">Coprínceps </a>
</li>
<li  data-id="67" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/les-seves-institucions/consell-general"   data-target="#">Consell General </a>
</li>
<li  data-id="68" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/les-seves-institucions/govern"   data-target="#">Govern </a>
</li>
<li  data-id="69" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/les-seves-institucions/comuns"   data-target="#">Comuns </a>
</li>
<li  data-id="70" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/les-seves-institucions/justicia"   data-target="#">Justícia </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="71" data-level="2">
<a class="" href="/index.php/ca/principat-dandorra/el-pais"   data-target="#">El país </a>
</li>
<li  data-id="73" data-level="2">
<a class="" href="/index.php/ca/principat-dandorra/constitucio"   data-target="#">Constitució </a>
</li>
<li class="dropdown-submenu mega" data-id="74" data-level="2">
<a class="" href="#"   data-target="#">Organització dels serveis de la Mitra</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="75" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/organitzacio-dels-serveis-de-la-mitra/coprincep"   data-target="#">Copríncep </a>
</li>
<li  data-id="76" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/organitzacio-dels-serveis-de-la-mitra/representant-del-coprincep"   data-target="#">Representant personal </a>
</li>
<li  data-id="77" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/organitzacio-dels-serveis-de-la-mitra/secretari-del-coprincep"   data-target="#">Secretària general </a>
</li>
<li  data-id="78" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/organitzacio-dels-serveis-de-la-mitra/serveis-de-secretaria-i-protocol"   data-target="#">Serveis de secretaria i protocol </a>
</li>
<li  data-id="79" data-level="3">
<a class="" href="/index.php/ca/principat-dandorra/organitzacio-dels-serveis-de-la-mitra/servei-de-premsa"   data-target="#">Servei de premsa </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="50" data-level="1">
<a class=" dropdown-toggle" href="/index.php/ca/organitzacio"   data-target="#" data-toggle="dropdown">Organització <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="dropdown-submenu mega" data-id="100321" data-level="2">
<a class="" href="/index.php/ca/organitzacio/organitzacio-diocesana"   data-target="#">Organització diocesana </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="100322" data-level="3">
<a class="" href="http://www.bisbaturgell.org/index.php?option=com_content&amp;view=article&amp;id=14&amp;Itemid=50&amp;lang=ca&amp;limitstart=1&amp;device=xhtml"   data-target="#">Organismes diocesans</a>
</li>
<li class="dropdown-submenu mega" data-id="100323" data-level="3">
<a class="" href="http://www.bisbaturgell.org/index.php?option=com_content&amp;view=article&amp;id=14&amp;Itemid=50&amp;lang=ca&amp;limitstart=2&amp;device=xhtml"   data-target="#">Institucions i centres diocesans</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="100325" data-level="4">
<a class="" href="/index.php/ca/organitzacio/organitzacio-diocesana/institucions-i-centres-diocesans/junta-rectora-del-museu-diocesa"   data-target="#">Junta rectora del Museu Diocesà </a>
</li>
<li  data-id="100326" data-level="4">
<a class="" href="/index.php/ca/organitzacio/organitzacio-diocesana/institucions-i-centres-diocesans/residencia-sacerdotal"   data-target="#">Residència Sacerdotal </a>
</li>
<li  data-id="100327" data-level="4">
<a class="" href="/index.php/ca/organitzacio/organitzacio-diocesana/institucions-i-centres-diocesans/seminari-major-interdiocesa"   data-target="#">Seminari Major Interdiocesà </a>
</li>
<li  data-id="100328" data-level="4">
<a class="" href="/index.php/ca/organitzacio/organitzacio-diocesana/institucions-i-centres-diocesans/capitol-catedral"   data-target="#">Capítol Catedral </a>
</li>
<li  data-id="100329" data-level="4">
<a class="" href="/index.php/ca/organitzacio/organitzacio-diocesana/institucions-i-centres-diocesans/arxiu-diocesa"   data-target="#">Arxiu Diocesà </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="100324" data-level="3">
<a class="" href="http://www.bisbaturgell.org/index.php?option=com_content&amp;view=article&amp;id=14&amp;Itemid=50&amp;lang=ca&amp;limitstart=3&amp;device=xhtml"   data-target="#">Altres</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="82" data-level="2">
<a class="" href="/index.php/ca/organitzacio/curia"   data-target="#">Cúria </a>
</li>
<li  data-id="127" data-level="2">
<a class="" href="/index.php/ca/organitzacio/preveres"   data-target="#">Preveres i diaques </a>
</li>
<li  data-id="84" data-level="2">
<a class="" href="/index.php/ca/organitzacio/instituts-de-vida-consagrada"   data-target="#">Vida consagrada </a>
</li>
<li class="dropdown-submenu mega" data-id="85" data-level="2">
<a class="" href="#"   data-target="#">Entitats i moviments d’església</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="86" data-level="3">
<a class="" href="/index.php/ca/organitzacio/entitats-i-moviments-desglesia/vida-creixent"   data-target="#">Vida Creixent </a>
</li>
<li  data-id="87" data-level="3">
<a class="" href="/index.php/ca/organitzacio/entitats-i-moviments-desglesia/grups-d-oracio-i-amistat"   data-target="#">Grups d'oració i amistat </a>
</li>
<li class="dropdown-submenu mega" data-id="88" data-level="3">
<a class="" href="/index.php/ca/organitzacio/entitats-i-moviments-desglesia/hospitalitat-de-lourdes"   data-target="#">Hospitalitat de Lourdes </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="100282" data-level="4">
<a class="" href="/index.php/ca/organitzacio/entitats-i-moviments-desglesia/hospitalitat-de-lourdes/noticies-de-lhospitalitat-de-lourdes"   data-target="#">Notícies de l'Hospitalitat de Lourdes </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="128" data-level="3">
<a class="" href="/index.php/ca/organitzacio/entitats-i-moviments-desglesia/caritas-diocesana"   data-target="#">Càritas Diocesana </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="100285" data-level="4">
<a class="" href="/index.php/ca/organitzacio/entitats-i-moviments-desglesia/caritas-diocesana/noticies"   data-target="#">Notícies </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="90" data-level="3">
<a class="" href="/index.php/ca/organitzacio/entitats-i-moviments-desglesia/mans-unides"   data-target="#">Mans Unides </a>
</li>
<li  data-id="91" data-level="3">
<a class="" href="/index.php/ca/organitzacio/entitats-i-moviments-desglesia/societat-cultural-urgel-litana"   data-target="#">Societat Cultural Urgel·litana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="92" data-level="2">
<a class="" href="/index.php/ca/organitzacio/arxiprestats"   data-target="#">Arxiprestats </a>
</li>
<li  data-id="93" data-level="2">
<a class="" href="/index.php/ca/organitzacio/horari-de-misses"   data-target="#">Horari de misses </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="126" data-level="1">
<a class=" dropdown-toggle" href="/index.php/ca/delegacions"   data-target="#" data-toggle="dropdown">Delegacions <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="dropdown-submenu mega" data-id="143" data-level="2">
<a class="" href="/index.php/ca/delegacions/liturgia"   data-target="#">Litúrgia  </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li class="dropdown-submenu mega" data-id="101179" data-level="3">
<a class="" href="/index.php/ca/delegacions/liturgia/homilies"   data-target="#">Homilies dominicals </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="101180" data-level="4">
<a class="" href="/index.php/ca/delegacions/liturgia/homilies/any-a"   data-target="#">Any A </a>
</li>
<li  data-id="101181" data-level="4">
<a class="" href="/index.php/ca/delegacions/liturgia/homilies/any-b"   data-target="#">Any B </a>
</li>
<li  data-id="101182" data-level="4">
<a class="" href="/index.php/ca/delegacions/liturgia/homilies/any-c"   data-target="#">Any C </a>
</li>
<li  data-id="101183" data-level="4">
<a class="" href="/index.php/ca/delegacions/liturgia/homilies/homilies-per-motius-diversos"   data-target="#">Homilies per motius diversos </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="144" data-level="2">
<a class="" href="/index.php/ca/delegacions/catequesi"   data-target="#">Catequesi </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="100310" data-level="3">
<a class="" href="/index.php/ca/delegacions/catequesi/noticies"   data-target="#">Notícies </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="145" data-level="2">
<a class="" href="/index.php/ca/delegacions/ensenyament"   data-target="#">Ensenyament </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="100284" data-level="3">
<a class="" href="/index.php/ca/delegacions/ensenyament/noticies"   data-target="#">Notícies </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="146" data-level="2">
<a class="" href="/index.php/ca/delegacions/pastoral-per-a-la-familia-i-la-vida"   data-target="#">Pastoral per a la Família i la vida </a>
</li>
<li class="dropdown-submenu mega" data-id="147" data-level="2">
<a class="" href="/index.php/ca/delegacions/pastoral-vocacional"   data-target="#">Pastoral Vocacional </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="100344" data-level="3">
<a class="" href="http://www.cadenadepregaria.cat/" target="_blank"   data-target="#">Cadena de Pregària per les vocacions</a>
</li>
<li  data-id="100345" data-level="3">
<a class="" href="http://www.diadelseminari.com" target="_blank"   data-target="#">Dia del Seminari</a>
</li>
<li  data-id="100289" data-level="3">
<a class="" href="/index.php/ca/delegacions/pastoral-vocacional/noticies-de-la-delegacio-de-pastoral-vocacional"   data-target="#">Notícies </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="148" data-level="2">
<a class="" href="/index.php/ca/delegacions/vida-consagrada"   data-target="#">Vida consagrada </a>
</li>
<li class="dropdown-submenu mega" data-id="149" data-level="2">
<a class="" href="/index.php/ca/delegacions/joventut"   data-target="#">Joventut </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="100283" data-level="3">
<a class="" href="/index.php/ca/delegacions/joventut/noticies"   data-target="#">Notícies </a>
</li>
<li  data-id="101265" data-level="3">
<a class="" href="/index.php/ca/delegacions/joventut/jmj-2016"   data-target="#">JMJ 2016 </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="150" data-level="2">
<a class="" href="/index.php/ca/delegacions/caritas-diocesana"   data-target="#">Càritas diocesana </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="100288" data-level="3">
<a class="" href="http://www.caritasurgell.cat/index.php/noticies" target="_blank"   data-target="#">Notícies</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="151" data-level="2">
<a class="" href="/index.php/ca/delegacions/mans-unides"   data-target="#">Mans Unides </a>
</li>
<li  data-id="152" data-level="2">
<a class="" href="/index.php/ca/delegacions/pastoral-de-la-salut"   data-target="#">Pastoral de la Salut </a>
</li>
<li  data-id="153" data-level="2">
<a class="" href="/index.php/ca/delegacions/pastoral-penitenciaria"   data-target="#">Pastoral Penitenciària </a>
</li>
<li  data-id="154" data-level="2">
<a class="" href="/index.php/ca/delegacions/missions"   data-target="#">Missions </a>
</li>
<li  data-id="155" data-level="2">
<a class="" href="/index.php/ca/delegacions/patrimoni-cultural"   data-target="#">Patrimoni cultural </a>
</li>
<li  data-id="156" data-level="2">
<a class="" href="/index.php/ca/delegacions/ecumenisme"   data-target="#">Ecumenisme </a>
</li>
<li  data-id="157" data-level="2">
<a class="" href="/index.php/ca/delegacions/mitjans-de-comunicacio-social"   data-target="#">Mitjans de comunicació social </a>
</li>
<li  data-id="158" data-level="2">
<a class="" href="/index.php/ca/delegacions/pastoral-de-santuaris-pelegrinatges-i-turisme"   data-target="#">Pastoral de Santuaris, Pelegrinatges i Turisme </a>
</li>
<li  data-id="159" data-level="2">
<a class="" href="/index.php/ca/delegacions/causes-dels-sants"   data-target="#">Causes dels Sants </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="51" data-level="1">
<a class=" dropdown-toggle" href="/index.php/ca/seminari"   data-target="#" data-toggle="dropdown">Seminari <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="112" data-level="2">
<a class="" href="/index.php/ca/seminari/noticies"   data-target="#"><img src="/images/stories/seminariurgell.jpg" alt="Notícies" /><span class="image-title">Notícies</span>  </a>
</li>
<li  data-id="95" data-level="2">
<a class="" href="/index.php/ca/seminari/historia-del-seminari"   data-target="#">Història del Seminari </a>
</li>
<li  data-id="96" data-level="2">
<a class="" href="/index.php/ca/seminari/organitzacio"   data-target="#">Organització </a>
</li>
<li  data-id="121" data-level="2">
<a class="" href="/index.php/ca/seminari/seminaristes"   data-target="#">Seminaristes </a>
</li>
<li  data-id="97" data-level="2">
<a class="" href="/index.php/ca/seminari/esglesia-del-seminari"   data-target="#">Església del Seminari </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="active dropdown mega" data-id="53" data-level="1">
<a class=" dropdown-toggle" href="/index.php/ca/mitjans-de-comunicacio"   data-target="#" data-toggle="dropdown">Mitjans de comunicació <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="active dropdown-submenu mega" data-id="100356" data-level="2">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/noticies"   data-target="#">Notícies del Bisbat d'Urgell </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li class="current active" data-id="101191" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016"   data-target="#">2016 </a>
</li>
<li  data-id="100361" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/noticies/2015"   data-target="#">2015 </a>
</li>
<li  data-id="100358" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/noticies/2014"   data-target="#">2014 </a>
</li>
<li  data-id="100348" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/noticies/2013"   data-target="#">2013 </a>
</li>
<li  data-id="100349" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/noticies/2012"   data-target="#">2012 </a>
</li>
<li  data-id="100350" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/noticies/2011"   data-target="#">2011 </a>
</li>
<li  data-id="100351" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/noticies/2010"   data-target="#">2010 </a>
</li>
<li  data-id="100352" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/noticies/2009"   data-target="#">2009 </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="101" data-level="2">
<a class="" href="#"   data-target="#">Publicacions</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li class="dropdown-submenu mega" data-id="102" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/publicacions/full-dominical"   data-target="#"><img src="/images/stories/fd-logo.jpg" alt="Full Dominical" /><span class="image-title">Full Dominical</span>  </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="100330" data-level="4">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/publicacions/full-dominical/arxiu-de-fulls"   data-target="#">Arxiu de Fulls </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="100267" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/publicacions/revista-esglesia-durgell"   data-target="#">Revista Església d'Urgell </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="101160" data-level="4">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/publicacions/revista-esglesia-durgell/proves-subscripcio"   data-target="#">Descàrregues per a subscriptors </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="129" data-level="3">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/publicacions/urgellia"   data-target="#">Urgellia </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="105" data-level="2">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/radio-principat"   data-target="#">Ràdio Principat </a>
</li>
<li  data-id="100259" data-level="2">
<a class="" href="/index.php/ca/mitjans-de-comunicacio/contactar"   data-target="#">Contactar </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="54" data-level="1">
<a class=" dropdown-toggle" href="/index.php/ca/documents"   data-target="#" data-toggle="dropdown">Documents <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="107" data-level="2">
<a class="" href="/index.php/ca/documents/del-bisbat"   data-target="#">Del Bisbat </a>
</li>
<li  data-id="108" data-level="2">
<a class="" href="/index.php/ca/documents/de-la-conferencia-episcopal-tarraconense-cet"   data-target="#">De la Conferència Episcopal Tarraconense (CET) </a>
</li>
<li  data-id="109" data-level="2">
<a class="" href="/index.php/ca/documents/de-la-conferencia-episcopal-espanola-cee"   data-target="#">De la Conferencia Episcopal Española (CEE) </a>
</li>
<li  data-id="110" data-level="2">
<a class="" href="/index.php/ca/documents/de-la-santa-seu"   data-target="#">De la Santa Seu </a>
</li>
<li  data-id="111" data-level="2">
<a class="" href="/index.php/ca/documents/diversos"   data-target="#">Diversos </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="52" data-level="1">
<a class="" href="/index.php/ca/hostatgeries"   data-target="#">Transparència </a>
</li>
<li class="dropdown mega" data-id="100266" data-level="1">
<a class=" dropdown-toggle" href="/index.php/ca/contactar-sp-371075158"   data-target="#" data-toggle="dropdown">Contactar <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="100320" data-level="2">
<a class="" href="/index.php/ca/component/search/?Itemid=101160&amp;areas[0]=contacts"   data-target="#">Cerca per nom</a>
</li>
<li  data-id="101252" data-level="2">
<a class="" href="/index.php/ca/contactar-sp-371075158/rectors-i-poblacions-2"   data-target="#">Parròquies </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
        		</div>
		<div class="right-mainnav">&nbsp;</div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->	
    
<section class="wrap ja-topbar">
	<div class="container">
    <div class="row">
	
      <div class="span8">
        <div class="top-menu">
			
		</div>
      </div>
	  
	  <div class="span4 clearfix">
        <div class="head-search">
			<div class="search">
	<form action="/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cercar ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Cercar ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="55" />
	</form>
</div>

		  </div>
	<div class="">
		  
	</div>
      </div>
	  
    </div>
  </div>
</section> 
	
    

	
    


    

<section id="ja-mainbody" class="ja-mainbody wrap">
  <div class="container">
    <div class="row">
      
      <!-- MAIN CONTENT -->
      <div id="ja-content" class="ja-content span8"  data-default="span8" data-xtablet="span12" data-tablet="span12">
        <div class="main-content">
		  <div id="system-message-container">
	</div>

		  		  
	<div class="page-header clearfix">
		<h1 class="page-title">2016</h1>
	</div>
<div class="item-page clearfix">

		
	<!-- Article -->
	<article>
				<header class="article-header clearfix">
			<h1 class="article-title">
									<a href="/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016/8587-x-trobada-de-grups-de-pregaria-de-taize-de-catalunya-a-la-seu-d-urgell"> Xª Trobada de grups de pregària de “Taizé” de Catalunya a La Seu d’Urgell</a>
							</h1>
		</header>
		
		<!-- Aside -->
		<aside class="article-aside clearfix">

						<dl class="article-info pull-left">
				<dt class="article-info-term">Detalls</dt>

								<dd class="createdby first-child">
																Escrit per <span>Delegació MCS</span>									</dd>
				
				
								<dd class="create"> 
					Creat el <span>08 Octubre 2016</span> 
				</dd>
				
				
													<dd class="hits">
						Vist: <span>8989</span>					</dd>
							</dl>
			
							<div class="btn-group pull-right"> <a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <i class="icon-cog"></i> <span class="caret"></span> </a>
					<ul class="dropdown-menu">
																		<li class="print-icon"> <a href="/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016/8587-x-trobada-de-grups-de-pregaria-de-taize-de-catalunya-a-la-seu-d-urgell?tmpl=component&amp;print=1&amp;page=" title="Imprimeix" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><i class="icon-print"></i> Imprimeix</a> </li>
																			<li class="email-icon"> <a href="/index.php/ca/component/mailto/?tmpl=component&amp;template=ja_mitius&amp;link=88a59d6b0f7888f769ddd95c4cd2fa601b96b606" title="Correu-e" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><i class="icon-envelope"></i> Correu-e</a> </li>
																					</ul>
			</div>
					</aside>
		<!-- //Aside -->

		
		
		
		
					
				
				<section class="article-content clearfix">
					Dissabte dia 8 d’octubre va tenir lloc a La Seu d’Urgell la 10ª trobada de grups de pregària de Taizé de Catalunya, on hi van participar una setantena de joves. Al matí foren acollits al Seminari diocesà d’Urgell pel Delegat de Joventut de la Diòcesi, Sr. Lluís Plana i pel prevere d’Urgell Mn. Ivan David Ayala que acompanya pastoralment aquest grup a la Diòcesi d’Urgell. Aquesta jornada és una iniciativa del Secretariat Interdiocesà de Joventut de Catalunya i Balears i de diferents grups de persones properes a la Comunitat de Taizé.<br /><br /> Al matí els joves van descobrir els principals llocs de La Seu d’Urgell i la història de la ciutat capital de la Diòcesi d’Urgell. <br /><br /> A la tarda van poder conèixer una realitat diocesana caritativa: l’empresa d’inserció laboral “Nougrapats” que depèn de Càritas diocesana i que vol integrar al món laboral uns 10 treballadors a partir del reciclatge de la roba de segona mà. També van dur a terme una dinàmica de grups sobre l’encíclica “Laudato sí”, al Claustre romànic de la Catedral de Sta. Maria d’Urgell.<br /><br /> L’acte central de la jornada fou una pregària a l’estil Taizé que tingué lloc a la tarda a la Catedral de Sta. Maria en la qual també hi participà l’Arquebisbe Joan-Enric. Els joves van pregar amb els bonics cants repetitius, combinant el cant i el silenci. Al final de la pregària Mons. Vives els adreçà unes paraules d’encoratjament i de gratitud per ser testimonis de Jesús enmig de l’ambient juvenil, amb la contemplació i el servei, i els demanà la seva fidelitat a la pregària i al treball pacient per la pau.<br /><br /> La comunitat ecumènica de Taizé (Borgonya) reuneix al voltant de cent germans, catòlics i de diversos orígens protestants, procedents de més de trenta països. Només pel fet d’existir, la comunitat és un signe concret de reconciliació entre cristians dividits i entre pobles separats.<br /><br /> Alguns germans viuen en petites fraternitats a l’Àsia, a l’Àfrica i a l’Amèrica Llatina per ser testimonis de pau. La vida de la comunitat s’estructura entorn de la pregària comuna tres cops al dia, del treball manual o intel·lectual i de l’escolta i l’acompanyament de les persones que s’hi reuneixen –majoritàriament joves– setmana rere setmana al llarg de l’any.<br /><br /> Des de fa molts anys, una llarga amistat uneix la Comunitat de Taizé i la realitat de l’Església catalana. Els anys seixanta ja hi va haver joves catalans que van freqüentar la Comunitat de Taizé, però va ser a partir dels anys vuitanta que el nombre va augmentar considerablement. A més, alguns germans catalans formen part de la comunitat.<br /><br /> Barcelona ha acollit en tres ocasions una Trobada europea de joves, organitzada per la Comunitat de Taizé: el 1979, el 1985 i el 2000, any en què es van aplegar a Barcelona gairebé 80.000 joves acollits per les parròquies, les famílies i les comunitats religioses.<br /><br /> El maig de 2006 es va celebrar a Girona la primera trobada de grups de pregària de Taizé a Catalunya. Des de llavors, l'han acollit les ciutats de Mataró, Arenys de Mar, Tarragona, Barcelona, Vic, Terrassa, Sitges i Rubí.<br />

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.0.7) starts here -->

<ul id="sigProIdaac3c508e4" class="sigProContainer sigProResponsive small-block-grid-2 medium-block-grid-3 large-block-grid-3">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/1.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/1.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/1.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 1.jpg" title="Click to enlarge image 1.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_1.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/104746.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/104746.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/104746.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 104746.jpg" title="Click to enlarge image 104746.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_104746.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/2.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/2.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/2.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2.jpg" title="Click to enlarge image 2.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_2.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/20161008_103452.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_103452.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_103452.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 20161008_103452.jpg" title="Click to enlarge image 20161008_103452.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_20161008_103452.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/20161008_110836.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_110836.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_110836.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 20161008_110836.jpg" title="Click to enlarge image 20161008_110836.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_20161008_110836.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/20161008_114241.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_114241.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_114241.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 20161008_114241.jpg" title="Click to enlarge image 20161008_114241.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_20161008_114241.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/20161008_153336.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_153336.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_153336.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 20161008_153336.jpg" title="Click to enlarge image 20161008_153336.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_20161008_153336.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/20161008_153406.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_153406.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_153406.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 20161008_153406.jpg" title="Click to enlarge image 20161008_153406.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_20161008_153406.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/20161008_175651.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_175651.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_175651.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 20161008_175651.jpg" title="Click to enlarge image 20161008_175651.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_20161008_175651.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/20161008_182926.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_182926.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/20161008_182926.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 20161008_182926.jpg" title="Click to enlarge image 20161008_182926.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_20161008_182926.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/3.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/3.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/3.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 3.jpg" title="Click to enlarge image 3.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_3.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/4.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/4.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/4.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 4.jpg" title="Click to enlarge image 4.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_4.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/galeries/161008Taize/6.jpg" class="sigProLink swipebox" style="width: 100%; padding-bottom:80%;" rel="swipebox[galleryaac3c508e4]" title="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/6.jpg&quot; download&gt;Download this image&lt;/a&gt;" data-fresco-caption="
&lt;br /&gt;&lt;a class=&quot;sigProDownloadLink&quot; href=&quot;/plugins/content/jw_sigpro/jw_sigpro/includes/download.php?file=images/galeries/161008Taize/6.jpg&quot; download&gt;Download this image&lt;/a&gt;" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 6.jpg" title="Click to enlarge image 6.jpg" style="background-image:url(/cache/jw_sigpro/jwsigpro_cache_aac3c508e4_6.jpg); background-repeat: no-repeat; background-size: cover;" />
					
										<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="Xª Trobada de grups de pregària de “Taizé” de Catalunya a La Seu d’Urgell" href="http://www.bisbaturgell.org/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016/8587#sigProIdaac3c508e4">http://www.bisbaturgell.org/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016/8587#sigProIdaac3c508e4</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.0.7) ends here -->

<br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_25f6aa8b65efd1c9a9b42ea57ddeb063" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/xbMFdxLRkDo?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

<br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_1_fa691d46dd3a0ef0e3fa351758f15f45" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/Et6NiNm8yY4?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

 				</section>
				
												
				
													
								</article>
	<!-- //Article -->


 
</div>
		  

		</div>
      </div>
      <!-- //MAIN CONTENT -->
      
            <div class="ja-sidebar span4"  data-default="span4" data-xtablet="span12" data-tablet="span12 spanfirst">
                <div class="row">
                    
                    <!-- SIDEBAR 2 -->
          <div class="ja-sidebar ja-sidebar-2 span4"  data-default="span4" data-xtablet="span12" data-tablet="span12">
             <div class="main-siderbar"><div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title porpra"><span>El Bisbat a YouTube</span></h3><div class="module-ct"><div class="jtubegallery srizon-ju-container" id="jusertube-scroller-1"><div class="descbox ratio3565">	<div class="yt-twd-outer rounding0">		<div class="imgbox twdthumb shadow0" ><a class="magpopif" href="https://www.youtube.com/watch?v=l3FtMgBgnVg"><img alt="Himne d'Andorra al Palau Episcopal" src="https://i.ytimg.com/vi/l3FtMgBgnVg/mqdefault.jpg" /><div class="vid_icon"></div>yes</a></div></div> <div class="titlendesc">		<h5 class="titledesc"><a class="magpopif" href="https://www.youtube.com/watch?v=l3FtMgBgnVg">Himne d'Andorra al Palau Episcopal</a></h5>		<div class="descdesc">...</div>	</div></div><div class="divider"></div><div class="descbox ratio3565">	<div class="yt-twd-outer rounding0">		<div class="imgbox twdthumb shadow0" ><a class="magpopif" href="https://www.youtube.com/watch?v=KTrH1SeH19M"><img alt="Flashmob "Hoy ya soy feliz" de Toño Casado en Andorra" src="https://i.ytimg.com/vi/KTrH1SeH19M/mqdefault.jpg" /><div class="vid_icon"></div>yes</a></div></div> <div class="titlendesc">		<h5 class="titledesc"><a class="magpopif" href="https://www.youtube.com/watch?v=KTrH1SeH19M">Flashmob "Hoy ya soy feliz" de Toño Casado en Andorra</a></h5>		<div class="descdesc">...</div>	</div></div><div class="divider"></div><div class="descbox ratio3565">	<div class="yt-twd-outer rounding0">		<div class="imgbox twdthumb shadow0" ><a class="magpopif" href="https://www.youtube.com/watch?v=ollfsZzqioI"><img alt="Missa Sant Crist 2016" src="https://i.ytimg.com/vi/ollfsZzqioI/mqdefault.jpg" /><div class="vid_icon"></div>yes</a></div></div> <div class="titlendesc">		<h5 class="titledesc"><a class="magpopif" href="https://www.youtube.com/watch?v=ollfsZzqioI">Missa Sant Crist 2016</a></h5>		<div class="descdesc">...</div>	</div></div><div class="divider"></div><div style="clear:both;"></div> </div></div></div></div></div>
          </div>
          <!-- //SIDEBAR 2 -->
                  </div>
              </div>
          </div>
  </div>
</section>     
    
<!-- NAV HELPER -->
<nav class="wrap ja-navhelper">
  <div class="container">	
	 <div class="row">
	
      <div class="span10">
        
      </div>
	  
	  <div class="span2">
        <div id="back-to-top" class="backtotop">
		   tornar a dalt 
		</div>
      </div>
	  
    </div>
  </div>
  
  
</nav>
<!-- //NAV HELPER -->    
    
<!-- FOOTER -->
<footer id="ja-footer" class="wrap ja-footer">

  <!-- FOOT NAVIGATION -->

<!-- SPOTLIGHT 2 -->
<section class="container ja-fn">
  <div class="row">
    <div class="span8">
		
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row-fluid">
					<div class="span4 item-first" data-default="span4">
								<div class="t3-module module " id="Mod171"><div class="module-inner"><h3 class="module-title "><span>Segueix-nos</span></h3><div class="module-ct">

<div class="custom"  >
	<table cellspacing="0" cellpadding="0">
	<tbody>
		<tr>
			<td><a href="https://www.facebook.com/DiocesiUrgell" target="_blank"><img src="/images/logos-social/logo-facebook.jpg" alt="logo-facebook" /></a>&nbsp;</td>
			<td><a href="https://twitter.com/bisbaturgell" target="_blank"><img style="margin-left: 10px;" src="/images/logos-social/logo-twitter.jpg" alt="logo-twitter" /></a>
			</td>
		</tr>
		<tr>
			<td><a href="https://plus.google.com/112987462843421443306" target="_blank"><img style="margin-top: 10px;" src="/images/logos-social/logo-google-plus.jpg" alt="logo-google-plus" /></a>
			</td>
			<td><a href="https://www.youtube.com/user/bisbaturgell" target="_blank"><img style="margin-left: 10px; margin-top: 10px;" src="/images/logos-social/logo-youtube.jpg" alt="logo-youtube" /></a>
			</td>
		</tr>
		<tr>
			<td><a href="https://www.flickr.com/photos/bisbaturgell" target="_blank"><img style="margin-top: 10px;" src="/images/logos-social/logos-flickr.jpg" alt="logos-flickr" /></a>
			</td>
			<td><a href="http://picasaweb.google.com/112987462843421443306" target="_blank"><img style="margin-top: 10px; margin-left: 10px;" src="/images/logos-social/logo-picasa.jpg" alt="logo-picasa" /></a>
			</td>
		</tr>
	</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod203"><div class="module-inner"><div class="module-ct"><!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
            ">
    <h2 style="
		">Aquest lloc utilitza cookies i tecnologies similars.</h2> 
    <p style="
				">Si no canvia la configuració del seu navegador, accepta el seu ús.        							<span class="infoplus info_modal" style="">Més informació</span>
					        </p>
    <div class="accept" style="">Accepto</div>
</div>
<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
            L’accés a aquest lloc web pot implicar la utilització de cookies. Les cookies són petites quantitats d’informació que s’emmagatzemen en el navegador utilitzat per cada usuari perquè el servidor recordi certa informació que posteriorment pugui utilitzar. Aquesta informació permet identificar-li a vostè com un usuari concret i permet guardar les seves preferències personals, així com informació tècnica com poden ser visites o pàgines concretes que visiti. <br /><br />Aquells usuaris que no desitgin rebre cookies o vulguin ser informats abans que s’emmagatzemin en la seva computadora, poden configurar el seu navegador a aquest efecte. <br /><br />La major part dels navegadors d’avui dia permeten la gestió de les <em>cookies</em> de 3 formes diferents: <br /><br /><ol start="1">
<li>Les <em>cookies</em> no s’accepten mai.</li>
<li>El navegador pregunta a l’usuari si s’ha d’acceptar cada <em>cookie</em>.</li>
<li>Les <em>cookies</em> s’accepten sempre.</li>
</ol>El navegador també pot incloure la possibilitat d’especificar millor quina cookies han de ser acceptades i quins no. En concret, l’usuari pot normalment acceptar alguna de les següents opcions: <br /><br /><ol start="1">
<li>rebutjar les <em>cookies</em> de determinats dominis;</li>
<li>rebutjar les <em>cookies</em> de tercers;</li>
<li>acceptar <em>cookies</em> com no persistents (s’eliminen quan el navegador es tanca);</li>
<li>permetre al servidor crear <em>cookies</em> per a un domini diferent.</li>
</ol>A més, els navegadors poden també permetre als usuaris veure i esborrar <em>cookies</em> individualment. <br /><br /><strong>Tercers</strong><br /><br />En alguns casos, compartim informació sobre els visitants d’aquest lloc de forma anònima o agregada amb tercers com puguin ser anunciants, patrocinadors o auditors amb l’única fi de millorar els nostres serveis. Totes aquestes tasques de processament seran regulades segons les normes legals i es respectaran tots els seus drets en matèria de protecció de dades conforme a la regulació vigent. <br /><br />Aquest lloc mesura el tràfic amb diferents solucions que poden utilitzar <em>cookies</em> o <em>web beacons</em> per analitzar el que succeeix a les nostres pàgines. <br /><br />Les <em>cookies</em> són fitxers creats en el navegador de l’usuari per registrar la seva activitat en el Lloc Web i permetre-li una navegació més fluïda i personalitzada.        </div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.bisbaturgell.org/index.php/ca/mitjans-de-comunicacio/noticies/noticies-2016/8587', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</div></div></div>
							</div>
					<div class="span4 " data-default="span4">
								<div class="t3-module module " id="Mod187"><div class="module-inner"><div class="module-ct">
<ul class="nav ">
<li class="item-101159"><a href="/index.php/ca/delegacio-d-ensenyament" >Delegació d'Ensenyament</a></li><li class="item-100238"><a href="/index.php/ca/enlacesd" >Enllaços</a></li><li class="item-101184">	<a href="http://www.biblija.net/biblija.cgi?l=ca" target="_blank" >Consulteu la Biblia</a></li><li class="item-100254">	<a href="http://correo.bisbaturgell.org" target="_blank" >Correu web</a></li><li class="item-101166"><a href="/index.php/ca/contacte" >Contacte</a></li><li class="item-101251"><a href="/index.php/ca/nota-legal" >NOTA LEGAL</a></li></ul>
</div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4">
								<div class="t3-module module no-padding " id="Mod184"><div class="module-inner"><div class="module-ct">

<!-- JoomlaWorks "Frontpage Slideshow" (v3.8.0) starts here -->

<div id="fpssContainer184" class="fpss-container fpss-template-tt textEffectSlideLeft">
	<div class="slides-wrapper">
		<div class="slide-loading"></div>
		<div class="slides">
						<div class="slide">
				<a target="_blank" href="/index.php/ca/component/fpss/track/8/aHR0cDovL3VyZ2VsbC5tYW5zdW5pZGVzLm9yZy8," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/8_184b7cb84d7b456c96a0bdfbbeaa5f14_m.jpg?t=1426508144) no-repeat;">
						<img src="/media/com_fpss/cache/8_184b7cb84d7b456c96a0bdfbbeaa5f14_m.jpg?t=1426508144" alt="Mans Unides" />
					</span>
				</a>
								<div class="slidetext">
					
					
					
					
										<p>Mans Unides és una ONG de voluntaris que lluita per eradicar la fam i la pobresa en el món.</p>
					
									</div>
							</div>
						<div class="slide">
				<a target="_blank" href="/index.php/ca/component/fpss/track/11/aHR0cDovL3d3dy5iaXNiYXR1cmdlbGwub3JnL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTY4Jkl0ZW1pZD0xMDAyNjc," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/11_c82cc4e14a1d2c8c8ffff9840d24b558_m.jpg?t=1426508494) no-repeat;">
						<img src="/media/com_fpss/cache/11_c82cc4e14a1d2c8c8ffff9840d24b558_m.jpg?t=1426508494" alt="Revista Esgl&eacute;sia d&rsquo;Urgell" />
					</span>
				</a>
								<div class="slidetext">
					
					
					
					
										<p>Des de 1972, la revista Església d'Urgell té com a primer objectiu promoure la consciència d'unitat en la diòcesi.</p>
					
									</div>
							</div>
						<div class="slide">
				<a target="_blank" href="/index.php/ca/component/fpss/track/7/aHR0cDovL3BvcnRhbnRvcy5lcy8," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/7_9caa2793658f3cc387f216157300b1ce_m.jpg?t=1426508092) no-repeat;">
						<img src="/media/com_fpss/cache/7_9caa2793658f3cc387f216157300b1ce_m.jpg?t=1426508092" alt="X tants" />
					</span>
				</a>
								<div class="slidetext">
					
					
					
					
										<p>Marca la X de l'Església en la Declaració de la Renda.Ajuda'ns a continuar ajudant.</p>
					
									</div>
							</div>
						<div class="slide">
				<a target="_blank" href="/index.php/ca/component/fpss/track/5/aHR0cDovL3d3dy5jYXJpdGFzdXJnZWxsLmNhdC8," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/5_ffee2447b152494b43d9816faaea83c8_m.jpg?t=1426507876) no-repeat;">
						<img src="/media/com_fpss/cache/5_ffee2447b152494b43d9816faaea83c8_m.jpg?t=1426507876" alt="C&agrave;ritas Diocesana d&#039;Urgell " />
					</span>
				</a>
								<div class="slidetext">
					
					
					
					
										<p>Càritas és l’expressió de l’amor i el compromís de la comunitat cristiana per les persones que es troben en situació de pobresa, vulnerabilitat o exclusió social. Som l’Església Catòlica, que tenim com a objectiu promoure, orientar i coordinar l’acció social&#8230;</p>
					
									</div>
							</div>
						<div class="slide">
				<a target="_blank" href="/index.php/ca/component/fpss/track/10/aHR0cDovL3d3dy5iaXNiYXR1cmdlbGwub3JnL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTY3JTNBZnVsbC1kb21pbmljYWwmY2F0aWQ9MjUlM0FwdWJsaWNhY2lvbmVzJkl0ZW1pZD0xMDIm" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/10_e31ace2a15a7c70645ad83df9ecd43b0_m.jpg?t=1426508444) no-repeat;">
						<img src="/media/com_fpss/cache/10_e31ace2a15a7c70645ad83df9ecd43b0_m.jpg?t=1426508444" alt="Full Dominical" />
					</span>
				</a>
								<div class="slidetext">
					
					
					
					
										<p>El Full Dominical és una publicació setmanal que s'edita per a tota la diòcesi amb informació de totes les parròquies.</p>
					
									</div>
							</div>
						<div class="slide">
				<a target="_blank" href="/index.php/ca/component/fpss/track/6/aHR0cDovL3ByZWdhcmlhLmNhdC8," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/6_ada9a09acea936d776a6f55c82778c43_m.jpg?t=1426508007) no-repeat;">
						<img src="/media/com_fpss/cache/6_ada9a09acea936d776a6f55c82778c43_m.jpg?t=1426508007" alt="preg&agrave;ria.cat" />
					</span>
				</a>
								<div class="slidetext">
					
					
					
					
										<p>pregaria.cat és un lloc web de recursos de pregària en català al servei de persones, grups, parròquies o moviments que busquin aprofundir en la seva vida de fe.</p>
					
									</div>
							</div>
						<div class="slide">
				<a target="_blank" href="/index.php/ca/component/fpss/track/9/aHR0cDovL3d3dy5mZW1uLm9yZy8," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/9_d61d44254608dd06ccdd2ff02982d14d_m.jpg?t=1426508218) no-repeat;">
						<img src="/media/com_fpss/cache/9_d61d44254608dd06ccdd2ff02982d14d_m.jpg?t=1426508218" alt="Femn" />
					</span>
				</a>
								<div class="slidetext">
					
					
					
					
										<p>La Secció de Formació FEMN té com a principal tasca la formació integral dels futurs educadors (monitors, directors, animadors socioculturals...) en l'àmbit dels temps de lleure, que els capaciti adientment per tal dedesenvolupar la seva tasca amb suficients garanties de&#8230;</p>
					
									</div>
							</div>
						<div class="slide">
				<a target="_blank" href="/index.php/ca/component/fpss/track/283/aHR0cDovL3d3dy5ub3VncmFwYXRzLmNhdA,," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/283_d382bd8ae87d9139df6458192532657c_m.jpg?t=1474888749) no-repeat;">
						<img src="/media/com_fpss/cache/283_d382bd8ae87d9139df6458192532657c_m.jpg?t=1474888749" alt="Nougrapats" />
					</span>
				</a>
								<div class="slidetext">
					
					
					
					
										<p>Nougrapats és una empresa de serveis&nbsp;promoguda i dirigida per Càritas d’Urgell, destinada a desenvolupar línies de negoci generadores d’ocupació i de processos d’acompanyament sociolaboral.</p>
					
									</div>
							</div>
					</div>
	</div>
	<div class="navigation-wrapper" style="display:none;">
		<div class="navigation-background"></div>
		<ul class="navigation">
			<li class="navigation-previous"><a href="#" title="Previous">&laquo;</a></li>
						<li class="navigation-button">
				<a href="/index.php/ca/component/fpss/track/8/aHR0cDovL3VyZ2VsbC5tYW5zdW5pZGVzLm9yZy8," title="Mans Unides">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/8_184b7cb84d7b456c96a0bdfbbeaa5f14_t.jpg?t=1426508144) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/ca/component/fpss/track/11/aHR0cDovL3d3dy5iaXNiYXR1cmdlbGwub3JnL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTY4Jkl0ZW1pZD0xMDAyNjc," title="Revista Esgl&eacute;sia d&rsquo;Urgell">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/11_c82cc4e14a1d2c8c8ffff9840d24b558_t.jpg?t=1426508494) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/ca/component/fpss/track/7/aHR0cDovL3BvcnRhbnRvcy5lcy8," title="X tants">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/7_9caa2793658f3cc387f216157300b1ce_t.jpg?t=1426508092) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/ca/component/fpss/track/5/aHR0cDovL3d3dy5jYXJpdGFzdXJnZWxsLmNhdC8," title="C&agrave;ritas Diocesana d&#039;Urgell ">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/5_ffee2447b152494b43d9816faaea83c8_t.jpg?t=1426507876) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/ca/component/fpss/track/10/aHR0cDovL3d3dy5iaXNiYXR1cmdlbGwub3JnL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTY3JTNBZnVsbC1kb21pbmljYWwmY2F0aWQ9MjUlM0FwdWJsaWNhY2lvbmVzJkl0ZW1pZD0xMDIm" title="Full Dominical">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/10_e31ace2a15a7c70645ad83df9ecd43b0_t.jpg?t=1426508444) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/ca/component/fpss/track/6/aHR0cDovL3ByZWdhcmlhLmNhdC8," title="preg&agrave;ria.cat">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/6_ada9a09acea936d776a6f55c82778c43_t.jpg?t=1426508007) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/ca/component/fpss/track/9/aHR0cDovL3d3dy5mZW1uLm9yZy8," title="Femn">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/9_d61d44254608dd06ccdd2ff02982d14d_t.jpg?t=1426508218) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-button">
				<a href="/index.php/ca/component/fpss/track/283/aHR0cDovL3d3dy5ub3VncmFwYXRzLmNhdA,," title="Nougrapats">
					<span class="navigation-thumbnail" style="background:url(/media/com_fpss/cache/283_d382bd8ae87d9139df6458192532657c_t.jpg?t=1474888749) no-repeat;">&nbsp;</span>
				</a>
			</li>
						<li class="navigation-next"><a href="#" title="Next">&raquo;</a></li>
			<li class="navigation-control fpssPause"><a href="#" title="Play/Pause Slideshow">Pause</a></li>
			<li class="fpss-clr">&nbsp;</li>
		</ul>
		<div class="fpssTimerContainer">
			<div class="fpssTimer"></div>
		</div>
	</div>
</div>

<!-- JoomlaWorks "Frontpage Slideshow" (v3.8.0) ends here -->

</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->	    </div>
    <div class="span4 t3respon" data-xtablet="span4" data-tablet="span4">
      <div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<a href="http://www.radioestel.cat/" target="_blank"><img style="margin-top: 0px; margin-left: 40px;" src="/images/stories/banners/logo-radio-estel.png" alt="logo-radio-estel" width="212" height="193" /></a><a href="http://www.caritasurgell.cat/" target="_blank"><img style="margin-top: 25px; margin-left: 30px; margin-bottom: 10px;" src="/images/banners/logo-caritas.png" alt="logo-caritas" /></a></div>
</div></div></div>
    </div>
  </div>
</section>
<!-- EQUAL FOOTNAV COLS -->
<script type="text/javascript">
  jQuery(document).ready(function($) {
    jQuery('.ja-fn div[class*="span"]').slice(1).equalHeight();
  });
</script>
<!-- //EQUAL FOOTNAV COLS -->

<!-- //SPOTLIGHT 2 -->

  <!-- //FOOT NAVIGATION -->
  


  <section class="ja-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          <div id="footer-left">
               &copy; Bisbat d'Urgell 2016          </div>
          <div id="footer-right">
               web:  <a href="http://www.anacronico.com">anacronico.com</a>
          </div>
        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->    
  </body>

</html>